OrthodoxChristianity.net
December 21, 2014, 11:52:47 AM *
Welcome, Guest. Please login or register.

Login with username, password and session length
News: Reminder: No political discussions in the public fora.  If you do not have access to the private Politics Forum, please send a PM to Fr. George.
 
   Home   Help Calendar Contact Treasury Tags Login Register  
Pages: 1   Go Down
  Print  
Author Topic: Um, Bobby, It Doesn't Quite Work With Netscape  (Read 942 times) Average Rating: 0
0 Members and 1 Guest are viewing this topic.
Keble
All-Knowing Grand Wizard of Debunking
Archon
********
Offline Offline

Posts: 3,443



« on: December 21, 2004, 11:17:35 AM »

Using "quote" with Netscape (7.1) never completes. Also, I personally would rather go to the "big" editing screen rather than be trapped in the "quick response" area.
Logged
Robert
"Amazing"
Archon
********
Offline Offline

Posts: 2,442



« Reply #1 on: December 21, 2004, 11:35:54 AM »

Go itno your profile and find where 'Quick-Reply is enabled'

Uncheck it from there.

Quote should then work, and quicjk-reply will be disabled.

R
Logged
Robert
"Amazing"
Archon
********
Offline Offline

Posts: 2,442



« Reply #2 on: December 21, 2004, 11:36:11 AM »

Err. I can just do ti for you.

One sec
Logged
Robert
"Amazing"
Archon
********
Offline Offline

Posts: 2,442



« Reply #3 on: December 21, 2004, 12:05:12 PM »

Someone had inquired also about the who's online.

It is still tehre, just in a different location.  If you click the link on the bottom of the index page wehre it reads x guests, x buddies, x users, it will bring you to who's online.

Logged
Tags:
Pages: 1   Go Up
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.18 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!
Page created in 0.038 seconds with 30 queries.